Nooby

Discussions about the use of Realflow in Cinema 4D
forsgren
Posts: 3
Joined: Wed Nov 14, 2012 2:56 pm

Nooby

Postby forsgren » Wed Nov 14, 2012 3:52 pm

Hi!, I have a couple of .bin particles that I've successfully loaded into c4d that i need to put in the mograph tracer, the only problem is that it doesn't seem to work, I'm not getting any results at all, Have I missed some step, I've also tried putting the particles i a pGroup, and loaded that into ubertracer, but that doesn't seem to work either...

Any one knows a solution to this?

User avatar
ChristianZ
Posts: 2925
Joined: Sat Sep 09, 2006 11:37 am
Location: CH

Re: Nooby

Postby ChristianZ » Wed Nov 14, 2012 9:56 pm

Hi

it works here. Make sure that you activate the "keep particle order" option in the particle importer. Also take the group from the thinking particle settings dialog box and put it manually into the trace link field in the tracer.
RF2015 standard, System specs: OSX 10.11, MacPro 4.1 2xXeon, 64 GB RAM


Return to “Cinema 4D”

Who is online

Users browsing this forum: No registered users and 1 guest